Ergebnis 1 bis 5 von 5

Thema: Problem mit Lubuntu-Installation

  1. #1
    Registered User
    Registriert seit
    Dec 2013
    Beiträge
    2
    Renommee
    10

    Problem mit Lubuntu-Installation

    Ich habe ein Problem mit der Lubtunu Installation.Nachdem die Installation abgeschlossen ist,muss ich den Computer neu starten.Dort bootet aber nur Windows 7 und es ist kein Bootloader in Sicht.Ich habe Lubuntu eine eigene Partition gegeben.Am Anfang der Installation hat Lubuntu keine Betriebssysteme erkannt,obwohl ich nebenbei Windows 7 Professional auf der Festplatte habe.Ich hoffe auf schnelle und sinnvolle Antworten.

    Meine System:

    AMD-FX8350
    16GB-DDR3 Ram
    Asus M5A97 EVO R2.0 Maiboard
    500GB SATA Festplatte
    Windows 7 Professional [64-Bit]

  2. #2
    Member
    Registriert seit
    May 2004
    Beiträge
    1.432
    Renommee
    1142

    AW: Problem mit Lubuntu-Installation

    Hast Du eventuell mehr als ein Laufwerk?

  3. #3
    Registered User
    Registriert seit
    Oct 2007
    Beiträge
    246
    Renommee
    234

    AW: Problem mit Lubuntu-Installation

    Hast du es eventuell auf einem USB-Stick installiert, welcher aktuell nicht mehr angeschlossen ist?

  4. #4
    Registered User
    Registriert seit
    Dec 2013
    Beiträge
    2
    Renommee
    10

    AW: Problem mit Lubuntu-Installation

    Nein ich habe es nicht auf einem USB-Stick installiert. Habs jetzt auch mit Ubuntu 13.10 versucht aber wie gesagt es bootet nur Windows.Ich sollte dazu sagen das ich einen UEFI-PC habe.Vorher (bevor ich meine Festplatte komplett formatiert habe) hat es eigentlich immer funktioniert.
    Geändert von Stiletto (21.12.2013 um 12:54 Uhr)

  5. #5
    Registered User
    Registriert seit
    Feb 2001
    Beiträge
    342
    Renommee
    17

    AW: Problem mit Lubuntu-Installation

    Bei Ubuntu (Kbuntu usw.) hast du die Möglichkeit, den Bootloader auf die Partition oder auf die Festplatte zu schreiben. Gerade bei *buntu habe ich öfter das Problem gehabt, das der Bootloader auf die Falsche Platte oder Partition geschrieben werden soll und nach einem Neustart nicht mehr funktioniert, ich bin inzwischen auf Linux Mint umgestiegen, werde aber wohl wieder auf Gentoo wechseln, weil es einfach aktueller ist und mir mehr "Gewalt" über das System lässt
    Linux ist wie guter Sex, man kann es beschreiben oder drüber reden,
    man weiß erst was es bedeutet, wenn man es erlebt hat.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Lubuntu - Wo Automount umkonfigurieren?
    Von Movergan im Forum *buntu basierende Linux Systeme
    Antworten: 4
    Letzter Beitrag: 08.10.2011, 12:53
  2. problem mit der installation von GTK+
    Von orange bud im Forum UNIX/Linux
    Antworten: 7
    Letzter Beitrag: 13.10.2005, 17:02
  3. problem sql server installation?!??!?
    Von FragHunter im Forum Windows
    Antworten: 9
    Letzter Beitrag: 09.10.2003, 23:08
  4. Problem bei Installation
    Von lizer im Forum Windows
    Antworten: 0
    Letzter Beitrag: 10.02.2002, 07:13
  5. UBB Installation Problem
    Von DrSchwolms im Forum Board Fragen
    Antworten: 8
    Letzter Beitrag: 02.03.2001, 22:15

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •